Linux-libre downgrade - Manual intervention required

50 news today, 406 news this week, 3091 in total.
Date

For userspace-breaking bugs in 4.9.3-gnu, the linux-libre package has been downgraded to 4.8.17-gnu. Even, another kernel packages which are using this version will be downgraded too.
For this reason, all users are required to allow downgrades on their next update:
pacman -Suu